lev0704

  • lev0704 hozzászólt egy új tevékenységhez 1 hét, 5 nap óta · 

    Nekem az lenne a kérdésem hogy a tört 1.51-es verzióval is működik vagy csak az eredeti 1.51-es verzióval? Mert ugye én a cpy-os verzióval próbáltam ami 1.21-es és azzal azt csinálta amit már régebben írtak hogy nem indul el a játék ha felülírjuk a fájlt. Van egy újabb codex-es verzió ami már 1.51-es és arra lennék kíváncsi hogy azzal működhet e?!